Snom D812 5.0 吋 IPS 彩色螢幕 SIP 網路電話



商品介紹

Snom D812 為桌上型 SIP 網路電話,配備 5.0 吋 IPS 彩色背光螢幕、12 組 SIP 帳號及 8 個 SmartLabel 多色指示燈功能鍵。提供 Gigabit 乙太網路、PoE 供電與全雙工 HD 免持通話。

主要特色

  • 5.0 吋 IPS 彩色背光螢幕,480 × 272 解析度
  • 12 組 SIP 帳號,最多 12 路同時通話
  • 8 個 SmartLabel 多色 LED 功能鍵,最多設定 32 項功能
  • 雙 Gigabit 乙太網路連線埠
  • IEEE 802.3af PoE 供電
  • 全雙工 HD 免持通話,具 AEC 迴音消除
  • USB 2.0 Type-A 連線埠
  • 抗菌機身
Snom D812 商品應用示意Snom D812 商品應用示意Snom D812 商品應用示意

詳細規格

基本功能

  • 12 組 SIP 帳號
  • 5.0 吋 IPS 彩色背光螢幕
  • 雙 Gigabit 乙太網路連線埠
  • IEEE 802.3af PoE 供電
  • 全雙工 HD 免持通話
  • RJ9 耳機介面
  • USB 耳機

基礎資料

  • 產品資訊;D812 桌上型網路電話,槍黑色,PN00004690、EAN4262377560921、UPC810100350925
  • 產品資訊;抗菌機身
  • 產品資訊;Linux 作業系統
  • 放置方式;室內桌面使用,壁掛需另購壁掛配件

尺寸與重量

  • 尺寸(長 × 寬 × 高,約);未裝底座:210 mm × 243 mm × 45 mm
  • 尺寸(長 × 寬 × 高,約);裝上底座:193 mm × 243 mm × 165 mm
  • 重量(約);裝上底座:1.12 kg

螢幕與指示燈

  • 螢幕;TFT LCD:IPS 面板、彩色、背光
  • 螢幕;對角線 5.0″(127 mm)
  • 螢幕;寬 × 高:110 mm × 62 mm
  • 螢幕;解析度:480 × 272 畫素
  • 13 個 LED 指示燈;通話狀態:1 個紅色 LED
  • 13 個 LED 指示燈;MWI 訊息等待:1 個紅色 LED
  • 13 個 LED 指示燈;功能鍵狀態:8 個多色 LED
  • 13 個 LED 指示燈;音訊鍵狀態:3 個 LED(1 個紅色/2 個綠色)

按鍵與功能鍵

  • 共 39 個實體按鍵
  • 12 鍵標準 ITU 電話鍵盤
  • 五向導覽鍵
  • 4 個情境式功能鍵
  • 可程式化功能鍵;8 個 SmartLabel 功能鍵,附多色 LED
  • 可程式化功能鍵;最多可設定 32 項功能(8 鍵 × 4 頁)
  • 5 個專用音訊鍵;靜音鍵,附紅色 LED
  • 5 個專用音訊鍵;免持通話鍵,附綠色 LED
  • 5 個專用音訊鍵;耳機鍵,附綠色 LED
  • 5 個專用音訊鍵;音量 +/− 翹板鍵
  • 5 個專用功能鍵;Cancel 鍵
  • 5 個專用功能鍵;訊息鍵,附紅色 LED
  • 5 個專用功能鍵;轉接
  • 5 個專用功能鍵;保留
  • 5 個專用功能鍵;重撥
  • 鍵盤鎖定
  • USB 連線最多 3 個 D8C 擴充模組(另購)

介面與連線

  • 供電方式;PoE:IEEE802.3af class3,IEEE802.3az 可透過選配軟體啟用
  • 供電方式;電源供應器(另購):100–240 V AC、50–60 Hz,輸出 5 V DC SELV、2 A、10 W
  • 有線介面;電源供應器:同軸插孔
  • 有線介面;網路:2 個 RJ45-8P8C 插孔(NET、PC),Gigabit Ethernet
  • 有線介面;USB:USB2.0 Type-A 連線埠
  • 有線介面;有線聽筒:RJ9-4P4C
  • 有線介面;耳機:RJ9-4P4C
  • 有線介面;EHS:1 個 RJ12-6P6C
  • 無線介面;第三方 DECT 耳機需搭配 A230(另購)
  • 無線介面;WLAN 網路需搭配 A210(另購)
  • 感測器;掛鉤開關感測器

音訊裝置、編碼與功能

  • 機身麥克風與揚聲器;頻率:100 Hz–8.0 kHz
  • 機身麥克風與揚聲器;全雙工 HD 免持通話,具 AEC 迴音消除
  • 有線聽筒;麥克風與聽筒受話器
  • 有線聽筒;頻率:150 Hz–8.0 kHz
  • 有線聽筒;降噪、HD 音訊、HAC 助聽器相容
  • 音訊編碼;G.711(A-law、μ-law)、G.722、G.723.1、G.726、G.729AB、GSM6.10(FR)、Opus
  • DTMF/RFC2833;SIP-INFO、in-band、out-of-band
  • 相關功能;CNG 舒適雜音產生
  • 相關功能;VAD 語音活動偵測
  • 音訊回應;自適應抖動緩衝
  • 音訊回應;PLC 封包遺失補償

使用者介面與設定

  • 選單式網頁介面 WUI 設定;密碼保護登入
  • 選單式網頁介面 WUI 設定;HTTPS 安全網頁伺服器/使用者端
  • 選單式電話介面 PUI 設定
  • 自動佈建;透過 HTTP、HTTPS、TFTP 設定與更新韌體
  • 自動佈建;DHCP 佈建選項 43/60/66/67
  • 自動佈建;SRAPS
  • 自動佈建;TR-069/TR-069 AnnexG(TR-111)/TR-369 遠端管理
  • 自動佈建;PnP
  • 在地化;語言設定
  • 在地化;時區與撥號音
  • 診斷;SIP/PCAP 追蹤
  • 診斷;Syslog
  • 相關功能;雙韌體分割區

網路技術與通訊協定

  • 網路技術;OpenVPN、VLAN IEEE802.1q
  • VoIP 相關協定與技術;SIP、SDP、RTP、RTCP、RTCP-XR、SIP REFER RFC3515、rport RFC3581、ENUM、ICE、STUN
  • 安全 VoIP 協定;SIPS(SIP over TLS)、SRTP、SRTCP
  • 網路協定;IPv4/IPv6 雙協定、DHCP、NTP、LDAP、LLDP-MED、HTTP、TFTP、L2TP
  • 安全網路協定;TLS v1.2、HTTPS、IEEE802.1X EAPoL
  • 遠端管理協定;TR-069、TR-069 AnnexG(原 TR-111)、TR-369 USP

電話簿與通話功能

  • 12 組 SIP 帳號
  • 最多 12 路同時通話
  • 電話簿;LDAP 伺服器電話簿
  • 電話簿;本機電話簿最多 2,000 筆
  • 撥出功能;功能鍵快速撥號
  • 撥出功能;快速撥號
  • 撥出功能;URL 撥號
  • 撥出功能;本機撥號計畫
  • 撥出功能;從已撥電話清單重撥
  • 撥出功能;忙線自動重撥
  • 撥出功能;CLIP 來電號碼顯示
  • 撥出功能;CLIR 號碼隱藏
  • 撥出功能;忙線/不可達時的回撥完成服務(需 PBX 支援)
  • 撥出功能;對講
  • 撥出功能;多播廣播
  • 來電功能;來電等候與通話切換
  • 來電功能;自動接聽
  • 來電功能;來電阻擋:黑名單、匿名來電、DND 勿擾
  • 來電功能;來電轉送
  • 來電功能;來電轉向
  • 通話中功能;麥克風靜音
  • 通話中功能;通話保留
  • 通話中功能;保留音樂(需 PBX 支援)
  • 通話中功能;盲轉
  • 通話中功能;諮詢轉接
  • 通話中功能;本機多方通話 2+1,4+1 為軟體選配
  • 通話中功能;通話駐留/取回(需 PBX 支援)
  • 通話中功能;CMC(需 PBX 支援)
  • 相關功能;通話紀錄:未接、已接、已撥、拒接、已轉向
  • 相關功能;BLF/代接(需 PBX 支援)

包裝內容

  • 硬體;D812 桌上型網路電話
  • 硬體;有線聽筒
  • 硬體;底座
  • 硬體;1.5 m 乙太網路線
  • 隨附資料;快速安裝指南
  • 隨附資料;GNU General Public License

使用環境

  • 工作溫度:0 °C 至 +35 °C
  • 儲存溫度:−10 °C 至 +45 °C
  • 濕度:5%–95%,無凝結

Snom 選購配件

  • A5E PoE 供電器 PN00004079
  • Snom10W 電源供應器 PN00004570
  • D8xx WM-M 壁掛套件 PN00004544
  • D8xx WB 聽筒 PN00004561

相容 Snom 裝置

  • 擴充模組;D8C PN00004562
  • EHS 轉接器;EHS Advanced2.0 PN00002362
  • USB 轉接器;Wi-Fi A210 PN00004384
  • USB 轉接器;Bluetooth A220 PN00004648
  • USB 轉接器;DECT A230 PN00004386
  • RJ9+EHS/USB DECT 耳機;A170C PN00004733
  • USB 有線耳機;雙耳式 A330D PN00004598
  • USB 有線耳機;單耳式 A330M PN00004597
  • RJ9 有線耳機;單耳式 A100M PN00004341
  • RJ9 有線耳機;雙耳式 A310D PN00004626
  • RJ9 有線耳機;單耳式 A310M PN00004624
  • 搭配 Bluetooth 轉接器的藍芽耳機;單耳式 A350M PN00004658
  • 搭配 Bluetooth 轉接器的藍芽耳機;雙耳式 A350D PN00004795
  • USB 無線會議揚聲器;C300 PN00004584

互通性

    注意事項

    發票說明 

    ● 本商城價格已含稅。有開正式電子發票。電子發票將寄到您訂單的 Email。
    ● 若是公司行號,可以打統編,開三聯式電子發票。下單時請記得在『備註欄位』填入公司抬頭和統一編號,發票將會寄到您的 Email。


    保固說明 

    ● 商品享有保固一年 (保固內若不是人為因素所造成之破損,有提供免費維修或更換新品)
    ● 商品過保有維修服務 (另行報價)


    售後服務 

    ● 若有需要的話,我們有提供售後設定服務。
    ● 商品到貨享七天審閱期之權益 (注意!審閱期非試用期),辦理退貨商品必須是全新狀態且包裝完整,否則將會影響退貨權益。
    ● 如果收到商品有發生新品瑕疵之情形,在審閱時間,您可以申請更換新品或退貨。

    付款方式 

    ● 超商取貨付款 (蝦皮, 7-11, 全家, 萊爾富)
    ● 信用卡付款 (VISA, Mastercard, JCB, UCard)
    ● ATM轉帳付款

    配送服務 

    ● 超商純取貨 / 取貨付款 (蝦皮, 7-11, 全家, 萊爾富)
    ● 宅配:郵局 / 順豐快遞 / 新竹貨運

    您的購物車目前還是空的。
    繼續購物