17928248

Snom D717 商務網路電話



商品介紹

Snom D717 是桌上型網路電話,配備 2.7 吋彩色螢幕,可設定 6 個 SIP 帳號,環境光感測器會依室內光線自動調整背光。

主要特色

  • 2.7 吋彩色螢幕,解析度 320 × 240
  • 6 個 SIP 帳號
  • 3 個可自訂 SmartLabel 功能鍵,搭配多色 LED
  • 環境光感測,自動調整螢幕背光亮度
  • 雙 Gigabit 乙太網路埠
  • IEEE 802.3af PoE 供電
  • 全雙工 HD 音訊免持通話
  • RJ9 與 USB 耳機介面
D717 產品功能圖D717 產品功能圖D717 產品功能圖D717 產品功能圖D717 產品功能圖D717 產品功能圖

詳細規格

基本功能

  • 6 個 SIP 帳號
  • 雙 Gigabit 乙太網路埠
  • IEEE 802.3af PoE 供電
  • 全雙工 HD 音訊免持通話
  • RJ9 與 USB 耳機介面

產品型號

  • D717 黑色,料號 PN 00004397

基礎資訊

    基礎資訊/產品資訊

    • D717 桌上型網路電話
    • 作業系統:Linux
    • 室內使用,可桌上擺放或壁掛

    尺寸與重量

      尺寸與重量/不含底座尺寸(長 × 寬 × 高,約)

      • 205 mm × 185 mm × 40 mm

      尺寸與重量/含底座尺寸(高 × 寬 × 深,約)

      • 220 mm × 185 mm × 205 mm(高角度 46°)
      • 200 mm × 185 mm × 205 mm(低角度 28°)

      尺寸與重量/重量(約)

      • 含底座:830 g
      • 不含底座:710 g

      螢幕與指示燈

        螢幕與指示燈/螢幕

        • TFT LCD 真彩色背光螢幕
        • 對角線 2.7 吋(71 mm)
        • 顯示區域寬 × 高:59 mm × 33 mm
        • 解析度 320 × 240 畫素

        螢幕與指示燈/8 顆 LED 指示燈

        • 通話狀態:1 顆紅色 LED
        • 留言提示 MWI:1 顆紅色 LED
        • 功能鍵狀態:3 顆多色 LED
        • 音訊按鍵狀態:3 顆 LED(1 紅/2 綠)

        按鍵與功能鍵

        • 實體按鍵共 37 個
        • 12 個標準 ITU 電話數字按鍵
        • 5 向導覽鍵
        • 4 個情境功能鍵
        • 3 個 SmartLabel 自動標示功能鍵,搭配多色 LED

        按鍵與功能鍵/5 個專用音訊按鍵

        • 靜音鍵,紅色 LED
        • 免持通話鍵,綠色 LED
        • 耳機鍵,綠色 LED
        • 音量 +/− 翹板鍵

        按鍵與功能鍵/8 個專用功能鍵

        • 確認
        • Cancel 鍵
        • 請勿打擾 DND
        • 留言鍵,紅色 LED
        • 電話簿
        • 選單
        • 轉接
        • 保留

        按鍵與功能鍵(續)

        • USB 最多連線 3 臺 D7/D7C 擴充模組(另購)
        • 鍵盤鎖定

        音訊裝置、編碼與功能

          音訊裝置、編碼與功能/機身麥克風與揚聲器

          • 全雙工 HD 音訊免持通話

          音訊裝置、編碼與功能/有線話筒

          • 麥克風與話筒聽筒
          • 助聽器相容 HAC

          音訊裝置、編碼與功能/音訊編碼

          • G.711 (A-law, μ-law), G.722, G.726, G.729AB, GSM 6.10 (FR)

          音訊裝置、編碼與功能/DTMF/RFC2833

          • SIP-INFO、頻帶內、頻帶外

          音訊裝置、編碼與功能/相關功能

          • 內建可指定的鈴聲
          • 舒適噪音產生 CNG
          • 語音活動偵測 VAD

          使用者介面與設定

            使用者介面與設定/網頁選單設定介面(WUI)

            • 密碼保護登入
            • HTTPS 安全網頁伺服器/使用者端

            使用者介面與設定/話機選單設定介面(PUI)

              使用者介面與設定/自動佈建設定

              • 透過 HTTP、HTTPS、TFTP 傳送設定與韌體
              • DHCP 佈建選項 66/67
              • SRAPS
              • PnP 隨插即用
              • TR-069/TR-069 Annex G(TR-111)遠端管理

              使用者介面與設定/自訂功能

              • XML 瀏覽器

              使用者介面與設定/地區化設定

              • 語言設定
              • 時區、撥號音

              使用者介面與設定/診斷

              • SIP/PCAP 追蹤
              • Syslog 系統紀錄

              介面與連線

                介面與連線/供電方式

                • PoE:IEEE 802.3af class 3;IEEE 802.3az 可透過軟體選用
                • 電源供應器另購:輸入 100–240 V AC、50–60 Hz;輸出 5 V DC SELV、2 A、10 W

                介面與連線/有線介面

                • 電源供應器:1 個同軸插孔
                • 網路:2 個 RJ45-8P8C 插孔,Gigabit 乙太網路
                • USB 耳機/配件:1 個 USB 2.0 Type-A
                • 有線話筒:RJ9-4P4C
                • 耳機:1 個 RJ9-4P4C
                • EHS:1 個 RJ12-6P6C

                介面與連線/無線介面

                • WLAN:可選購 A210 轉接器

                介面與連線/感測器

                • 掛鉤開關感測器
                • 環境光感測器

                網路技術與通訊協定

                  網路技術與通訊協定/網路技術

                  • OpenVPN(須額外升級韌體);VLAN IEEE 802.1q

                  網路技術與通訊協定/VoIP 通訊協定與技術

                  • SIP, SDP, RTP, RTCP, RTCP-XR, SIP REFER RFC3515, rport RFC3581, ENUM, ICE, STUN

                  網路技術與通訊協定/安全 VoIP 協定

                  • SIPS, SRTP, SRTCP

                  網路技術與通訊協定/網路協定

                  • IPv4/IPv6 dual stack, DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP

                  網路技術與通訊協定/安全網路協定

                  • TLS v1.2, HTTPS, IEEE 802.1X EAPoL

                  網路技術與通訊協定/遠端管理協定

                  • TR-069, TR-069 Annex G (formerly TR-111)

                  互通性

                  • VoIP 認證合作夥伴

                  電話簿與通話功能

                  • 6 個 SIP 帳號
                  • 最多 6 通同時通話

                  電話簿與通話功能/電話簿

                  • LDAP 伺服器電話簿
                  • 本機電話簿最多 1,000 筆

                  電話簿與通話功能/撥出電話功能

                  • 功能鍵快速撥號
                  • URL 撥號
                  • 本機撥號規則
                  • 透過已撥電話清單重撥
                  • 忙線時自動重撥
                  • 來電號碼顯示 CLIP
                  • 隱藏發話號碼 CLIR
                  • 忙線/未接通後的回撥功能(須 PBX 支援)
                  • 對講
                  • 多點傳送廣播

                  電話簿與通話功能/來電功能

                  • 來電等候/通話切換
                  • 來電封鎖:拒接清單、匿名來電、請勿打擾 DND
                  • 自動接聽
                  • 來電轉送

                  電話簿與通話功能/通話中功能

                  • 麥克風靜音
                  • 保留
                  • 保留音樂(須 PBX 支援)
                  • 直接轉接
                  • 諮詢後轉接
                  • 3 方本機通話
                  • 通話駐留/取回(須 PBX 支援)
                  • CMC 客戶事項識別碼(須 PBX 支援)

                  電話簿與通話功能/相關功能

                  • 通話紀錄:未接、已接、已撥、拒接、轉向
                  • BLF 分機狀態與代接(須 PBX 支援)

                  環境條件

                  • 操作溫度:0 °C 至 +35 °C
                  • 儲存溫度:−10 °C 至 +45 °C
                  • 濕度:5%–95%(避免結露)

                  包裝內容

                    包裝內容/硬體

                    • D717 桌上型網路電話
                    • 底座
                    • 有線話筒
                    • 乙太網路線

                    包裝內容/隨附說明

                    • 快速安裝指南
                    • GNU 通用公共授權條款

                    Snom 配件與相容裝置

                      Snom 配件與相容裝置/電源供應器

                      • Snom 10 W 電源供應器 PN00004570

                      Snom 配件與相容裝置/USB 轉接器

                      • WLAN A210 PN00004384
                      • DECT A230 PN00004386

                      Snom 配件與相容裝置/EHS 轉接器

                      • EHS Advanced 2.0 PN00002362

                      Snom 配件與相容裝置/RJ9 有線耳機

                      • 雙耳式 A100D PN00004342;A310D PN00004626
                      • 單耳式 A100M PN00004341;A310M PN00004624

                      Snom 配件與相容裝置/USB 有線耳機

                      • 雙耳式 A330D PN00004598
                      • 單耳式 A330M PN00004597

                      Snom 配件與相容裝置/RJ9 DECT 耳機

                      • A170 PN00004387

                      Snom 配件與相容裝置/USB DECT 耳機

                      • A150 PN00004388

                      Snom 配件與相容裝置/擴充模組

                      • D7 PN00004011(已停售);D7 PN00004382;D7C PN00004467

                      Snom 配件與相容裝置/USB 無線會議揚聲器

                      • C300 PN00004584

                      注意事項

                      發票說明 

                      ● 本商城價格已含稅。有開正式電子發票。電子發票將寄到您訂單的 Email。
                      ● 若是公司行號,可以打統編,開三聯式電子發票。下單時請記得在『備註欄位』填入公司抬頭和統一編號,發票將會寄到您的 Email。


                      保固說明 

                      ● 商品享有保固一年 (保固內若不是人為因素所造成之破損,有提供免費維修或更換新品)
                      ● 商品過保有維修服務 (另行報價)


                      售後服務 

                      ● 若有需要的話,我們有提供售後設定服務。
                      ● 商品到貨享七天審閱期之權益 (注意!審閱期非試用期),辦理退貨商品必須是全新狀態且包裝完整,否則將會影響退貨權益。
                      ● 如果收到商品有發生新品瑕疵之情形,在審閱時間,您可以申請更換新品或退貨。

                      付款方式 

                      ● 超商取貨付款 (蝦皮, 7-11, 全家, 萊爾富)
                      ● 信用卡付款 (VISA, Mastercard, JCB, UCard)
                      ● ATM轉帳付款

                      配送服務 

                      ● 超商純取貨 / 取貨付款 (蝦皮, 7-11, 全家, 萊爾富)
                      ● 宅配:郵局 / 順豐快遞 / 新竹貨運

                      您的購物車目前還是空的。
                      繼續購物