Atcom A20W 無線IP電話機

NT$ 2,350.00


主要功能

Atcom A20W 無線 IP 電話機


商品介紹 

Atcom A2X電話機包含了支持IPV4/IPV6協議的“百兆、千兆、Wi-Fi、4G(LTE)/3G”等多種網絡接入方式的多種機型, 是以“可視化操作、按鍵簡約、華麗音質體驗、超強免提體驗、精美細節、創新外觀”為設計理念,專門為辦公人員打造的一款入門級高端商務電話。它擁有良好的IPPBX和網絡兼容性,完備的“用戶、網絡、部署、安全”功能, 適於應用到企業統一通信中。其華麗的“3W 大音腔免提音質、Wi-Fi接入穩定、更高級別的ZRTP加密方式、五方會議電話、做工精細的創新外觀”的特性在入門級IP話機裡更是優勢突出。 


主要功能 

● 設計獨特優雅,表面工藝精湛,外觀精美
● 頂級的電聲設計、專業的DSP處理語音能力,使得音質、音響、拾音都達到了世界頂級水準
● 3W全頻喇叭和超大尺寸音腔,給用戶帶來華麗的免提通話體驗,可應用於小型的電話會議場景
● 手柄和免提通話不受手機等電磁波的干擾
● 支持五方會議
● Wi-Fi支持2.4GHz(A20W),支持2.4GHz和5GHz雙頻段(A20WAC),均採用5DB高增益天線
● 用戶功能完備,網絡功能全面
● 部署功能強大,支持不拆包裝的廣域網和局域網自動部署
● 完美兼容主流的IP PBX平台,支持第三方接口管理
● 電源防護措施,避免插錯電源損壞機器


Atcom_A20W_WiFi_IP_Phone_Features.png


Atcom_A20W_WiFi_IP_Phone_Features_1.png


詳細規格

基本功能
132*58圖形字符點陣帶背光的全視角液晶屏,支持6路SIP、支持熱線、呼叫保持、等待、自動應答、 呼叫前轉、呼叫轉移、重拔、靜音、免打擾、五方會議、快速拔號、語音信箱、本地電話簿(上限1000條)、 無賬號IP地址點對點直拔、黑名單、已接/已撥/未接/前轉電話(共400條)、耳麥呼叫中心模式
便捷使用功能
14個可編程按鍵;菜單一鍵到達;一鍵讀取話機信息;支持電話本智能搜索;撥號助手;一鍵話機鍵盤鎖
IP PBX功能
支持對講(intercom)、Paging、代答(Call pickup)、呼叫停泊(Call park)、匿名呼叫、 匿名呼叫拒絕、等待背景音樂、電話會議、群組截答、免打擾&呼叫轉移狀態同步、通話錄音
多國語言
英語、德語、意大利語、法語、西班牙語、葡萄牙語、俄語、中文(簡體/繁體)、波蘭語、 土耳其語、希伯來語
高級功能
遠程控制、組播、LDAP通訊錄、XML遠程通訊錄、Action URL
語音特性
10條(自帶+自定義)鈴音,8級音量可調+靜音模式,窄帶編碼:G.711(a/μ)、G.729A/B/AB、G.726、ILBC, 寬帶編碼: G.722、L16,支持VAD、CNG、AEC、PLC、AJB、AGC等音頻處理,全雙工免提帶自動回音消除
網絡特性
支持IPv4&IPv6,支持VLAN、LLDP、CDP、OpenVPN、IEEE802.1X、STUN內網穿透、Rport, 支持二層QoS(IEEE802.1Q/p VLAN tagging)和三層QoS(ToS,DiffServ,MPLS),SIP連接模式:代理模式、 對等直接模式,支持DNS SRV(RFC3263),支持三種DTMF模式:In-band、RFC2833、SIP INFO, 內置HTTP/HTTPS web服務器,LAN/PC:支持橋接模式、支持自動協商、支持透傳到PC口抓包功能, 支持web抓包功能,支持DHCP option12主機名和DHCP option60廠商標識,支持Syslog
Wi-Fi特性 (A10W)
IEEE 802.11b/g/n、IEEE 802.11e QoS、IEEE802.11i(WPA,WPA2)認證方式,WPA/WPA2企業版認證
安全性
支持TLS、HTTPS、SRTP協議(RFC3711)、ZRTP(特殊版本),支持'僅接受可信任服務器', 支持信息驗證機制MD5/MD5-SESS,支持AES加密算法(配置文件加密),支持四級話機鎖、管理員/用戶分級模式
配置
即插即用配置:基於服務器實現,手動配置:本地WEB頁面配置、LCD用戶界面配置
批量部署
HTTPS/HTTP/FTP/TFTP/RPS/SIP PnP/DHCP Option 66或自定義Option128~254、TR069, WEB導入導出配置模板,配置文件批量生成工具,週期性檢測和更新
物理特性
電源接口:DC 5V1A,POE供電:IEEE 802.3af Class 2(僅A21/A26),2個RJ45 10/100M自適應以太網口、1個RJ9耳機接口、1個RJ9手柄接口、1個狀態指示燈、2個line鍵、3個軟按鍵、5個導航鍵、2個音量鍵、7個功能鍵(菜單、取消、保持、信箱、靜音、耳機、免提),可掛牆
使用環境
操作環境溫度 °C,操作環境濕度: 10 ~ 90%
包裝信息
數量/箱:10件, 毛重/箱:11KG, 彩盒尺寸:280mm(L)*210mm(W)*78mm(H), 外包廂尺寸:425mm(L) *415mm(W) *300mm(H)
安全與環保
CE: EN60950、EN50332、EN300328 V1.9.1,FCC:Part15, Part15.247
PBX兼容性
Broadsoft Asterisk Elastix Trixbox Freeswitch Huawei Avaya Mitel Unify ZTE Epygi

需要報價或選購建議?

購買資訊

發票說明

● 商品售價均含稅,並開立電子發票,寄送至訂單 Email。
● 公司採購請於訂單備註填寫「公司抬頭及統一編號」,以便開立含統編的電子發票。

填寫欄位如下圖所示:

訂單備註欄位:請在留言給賣家填寫公司抬頭及統一編號

保固說明

● 商品享一年保固。保固期間內,非人為因素造成的故障,提供免費維修或更換新品服務。
● 商品過保後仍可洽詢維修服務,費用另行報價。

售後服務

● 如有設定或安裝問題,可透過 LINE 聯繫我們,依設備與系統情況提供遠端設定協助及安裝指導。
● 基本設定通常可提供免費協助;如需進一步或較複雜的遠端設定服務,我們可依需求與案件複雜程度另行報價,確認報價後再安排。

退換貨服務

● 七日猶豫期並非試用期,請妥善保管商品、配件及包裝。適用範圍與退貨流程,請參閱「商品退換貨說明」。
● 收到商品如有瑕疵、缺件或寄錯,請提供訂單編號並聯繫我們,我們會協助確認後續處理方式。

付款方式

● 信用卡付款
● ATM/銀行轉帳
● LINE Pay
● 超商取貨付款

配送服務

● 超商純取貨/取貨付款(7-ELEVEN、全家、萊爾富)
● 宅配:新竹物流/台灣順豐速運/中華郵政

實際可用的付款、配送方式與運費,以結帳頁面顯示為準。

您的購物車目前還是空的。
繼續購物