Yealink T21P E2 IP電話機

NT$ 2,190.00


主要特色

Yealink SIP-T21P E2 IP 電話機


商品介紹 

Yealink T21 T21P E2 IP Phone 採用帶背光圖形液晶螢幕,達到132x64解析度、支援中文顯示、 提供2個SIP帳號、提供隱私安全保護、話機自帶3方語音電話會議、具備豐富的功能、 支援耳麥接口、PoE供電、支援PnP自動部屬、兼容主流的IP PBX、易於安裝和使用、 管理方便、提高辦公效率、充分滿足中小企業、呼叫中心、政府及一般用戶的需求。 

高清音質 

高清、完美音質讓溝通變得更加輕鬆。同時為確保用戶在長時間通話下的舒適感以及聽力 保護,億聯細緻地從手柄、揚聲器、免提、音腔等一系列打造了高清的音質解決方案。 

豐富的話機功能 

Yealink SIP-T21(P) E2 SIP Phone 具備豐富的話機功能,例如XML瀏覽器,呼叫停泊,呼叫轉移, 呼叫轉接,三方會議等,簡單易用,有助於提高您的工作效率,並為您提供一流的個人通信體驗。 

易部署 易管理 

您可以使用Yealink RPS (Redirection and Provisioning Service)和Boot機制實現快速高效地 部署。用戶無需手動配置和升級話機,只需上電聯網,話機即可完成自動部署,節省了大 量時間成本,實現真正意義上的“零接觸預配置(Zero Touch Provisioning)”。 

高安全性和兼容性 

支持SRTP和TLS通話加密,802.1x媒體訪問控制,MD5鑑權,AES安全配置文件等完善的安 全保護機制避免被黑客攻擊。廣泛兼容第三方SIP設備和領先的SIP平台。


主要功能 

● 高保真音質: HD編碼,HD手柄,HD免提
● 帶背光132x64分辨率圖形液晶屏
● 支持中文顯示
● 2個SIP賬號,支持3方語音電話會議
● 雙網口
● 集成PoE (T21P E2)
● 支持Opus聲音編碼格式
● 支持耳麥
● IPv6, BLF/BLA, XML/LDAP通訊錄


詳細規格

音頻特徵 

● 高保真音質: HD手柄, HD免提
● 編解碼:G.722、G.711(A/μ)、G.729AB、G.726、iLBC
● DTMF: In-band、Out-of-band(RFC 2833)和SIP INFO
● 全雙工免提
● VAD, CNG、AEC、PLC、AJB、AGC

話機特徵

● 2 個VoIP 帳號
● 呼叫保持、靜音、免打擾
● 速撥、熱線
● 呼叫轉移、通話轉接、呼叫等待
● 群聽、短信、緊急呼叫
● 重撥、回撥、自動應答
● 3方會議
● 無需SIP代理的IP直呼
● 鈴聲選擇/導入/刪除
● 手動或自動設置時間
● 拔號規則
● XML瀏覽器、XML推送
● 截圖
● RTCP-XR

通訊錄 

● 本地地址簿:1000條
● 黑名單
● 智能搜索
● XML/LDAP遠程地址簿
● 通訊錄搜索/導入/導出
● 呼叫記錄: 所有記錄/已撥/已接/未接/轉移來電

IP-PBX 特徵

● BLF
● BLA
● 匿名呼叫、匿名呼叫拒接
● 信息等待提示(MWI)
● 語音信息、通話駐留、呼叫截答
● 對講機, 組播、通話保持時播放音樂
● 通話錄音
● 移動辦公

用戶界面 

● 132x64像素灰度背光LCD顯示屏
● 來電和未讀信息提示燈
● 雙色燈提示
● 直接的用戶界面
● 支持中文顯示
● 來電信息:聯繫人名稱和號碼

功能鍵

● 帶LED燈的2個可編程線路鍵
● 5個功能鍵:語音信息、耳麥、通話轉接、重撥、免提
● 6個導航鍵
● 音量調節鍵

接口 

● 百兆PoE雙網口,支持PoE
● 持PoE供電(IEEE 802.3af), Class 2
● 1xRJ9 (4P4C) 手柄接口
● 1xRJ9 (4P4C) 耳麥接口

其它物理特徵

● 可掛牆
● 電源適配器(可選): 5V/600mA直流輸出
● 功耗(用電源適配器): 0.96W-3.22W
● 功耗(PoE): 1.28W-6.44W
● 裸機尺寸(W*D*H*T): 209mm*188mm*150mm*41mm
● 操作環境濕度: 10~95%
● 操作環境溫度: -10~50°C

配置管理

● 支持三種配置模式:網頁、話機及自動配置
● 支持FTP/TFTP/HTTP/HTTPS/PnP方式的自動更新
● 支持PnP方式自動部署
● 零部署,TR-069
● 支持冗餘服務器
● 支持鍵盤鎖保護個人隱私
● 恢復出廠設置,重啟
● 抓包和系統日誌導出

網絡安全

● SIP v1 (RFC2543)、 v2 (RFC3261)
● 支持STUN內網穿透
● SIP連接模式:代理模式、對等直連模式
● IP地址分配模式: 靜態/動態
● 支持HTTP/HTTPS 服務
● 過SNTP自動同步日期和時間
● 支持UDP/TCP/DNS-SRV(RFC 3263)
● QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP
● 支持SRTP協議
● 支持TLS
● HTTPS 證書管理
● 配置文件加密
● 支持信息驗證機制MD5/MD5-SESS > OpenVPN、IEEE802.1X
● IPv6
● LLDP/CDP/DHCP VLAN

外箱包裝

● 數量/箱: 10 台
● 淨重/箱: 11.7kg
● 毛重/箱: 12.5kg
● 彩盒尺寸: 215mm*200mm*118mm
● 外包廂尺寸: 615mm*436mm*208mm

標準配備

● 話機
● 話機底座
● (SIP-T21P E2 採PoE供電,不附電源變壓器)
● 話筒和話筒線
● 乙太網路線
● 快速安裝指南和快速參考指南

需要報價或選購建議?

購買資訊

發票說明

● 商品售價均含稅,並開立電子發票,寄送至訂單 Email。
● 公司採購請於訂單備註填寫「公司抬頭及統一編號」,以便開立含統編的電子發票。

填寫欄位如下圖所示:

訂單備註欄位:請在留言給賣家填寫公司抬頭及統一編號

保固說明

● 商品享一年保固。保固期間內,非人為因素造成的故障,提供免費維修或更換新品服務。
● 商品過保後仍可洽詢維修服務,費用另行報價。

售後服務

● 如有設定或安裝問題,可透過 LINE 聯繫我們,依設備與系統情況提供遠端設定協助及安裝指導。
● 基本設定通常可提供免費協助;如需進一步或較複雜的遠端設定服務,我們可依需求與案件複雜程度另行報價,確認報價後再安排。

退換貨服務

● 七日猶豫期並非試用期,請妥善保管商品、配件及包裝。適用範圍與退貨流程,請參閱「商品退換貨說明」。
● 收到商品如有瑕疵、缺件或寄錯,請提供訂單編號並聯繫我們,我們會協助確認後續處理方式。

付款方式

● 信用卡付款
● ATM/銀行轉帳
● LINE Pay
● 超商取貨付款

配送服務

● 超商純取貨/取貨付款(7-ELEVEN、全家、萊爾富)
● 宅配:新竹物流/台灣順豐速運/中華郵政

實際可用的付款、配送方式與運費,以結帳頁面顯示為準。

您的購物車目前還是空的。
繼續購物