Fanvil X1SP IP電話機
商品介紹
X1S/X1SP 企業級網路電話
X1S/X1SP 是一款多功能、高性價比的入門級IP電話,配備128x48黑白點陣屏,擁有2個SIP帳號,支援 PoE 供電(僅 X1SP)、高清語音、六方語音會議等豐富功能;以及 可外接EHS無線耳機等擴充功能;可滿足不同的企業應用場景,並提供優質的使用者體驗。
優雅的外觀
隨著消費者對商品的審美要求日益提高,在重視產品品質的同時,外觀也變得很重要。 X1S/X1SP 不只是一部桌面電話,更期望成為一件擺放在客廳或辦公室裡的精緻藝術品。 X1S/X1SP 也支援牆掛安裝,能夠滿足不同的安裝環境需要。
![]() |
功能特色
● 配備 2.3 吋 128x48 黑白點陣屏,支援背光,在低光源環境下也能工作 ● 高清語音,支援寬頻音訊解碼 G.722 和 Opus,支援迴聲消除和降噪 ● 支援 6 方本地會議功能,實現企業內部有效率協調辦公 ● 支援外接 EHS 無線耳機,接聽電話的同時也能處理其他事務 ● 百兆乙太網路-自適應 10/100 Mbps 網路端口,提供高速網路傳輸,支持 PoE 供電(僅 X1SP) ● 兩種安裝模式,可放置桌面或掛牆,適用於多樣化應用場景 |
![]() |
外觀商務大氣
|
|
支援 EHS 無線耳機適合各種辦工場景
Fanvil X1S/X1SP 支援通過 EHS 轉換器來連接 EHS 無線耳機,讓您在接通電話的同時能夠處理其他問題,大大提高工作效率,適合各種辦公場景。 |
|
高清語音通話
Fanvil X1S/X1SP 配備高清音質手柄,內建高清揚聲器,支援寬頻音訊解碼G.722和Opus,採用迴聲消除和降噪技術,提供理想的高清音訊通訊體驗。
|
|
靈活安裝
支援45和50兩種角度桌面安裝方式,可透過獨立的掛牆支架配件進行壁掛,滿足各種辦公環境需求。 *掛牆支架需額外購買* |
|
詳細規格
基本功能
● 2 條 SIP 線路
● 高清語音
● PoE 供電(僅 X1SP)
● 128x48 點陣黑白螢幕(附背光)
● 手把 /免持 / 耳機模式
● 桌面式 / 壁掛式 (需另外購買掛牆配件)
● 電源適配器
話機功能
● 本地電話本(1000條)
● 網路電話本(支持XML / LDAP,1000條)
● 通話記錄(未接來電/來電/去電,600條)
● 黑名單/白名單
● 語音留言等候提示(VMWI)
● 用戶自定義DSS鍵/軟按鍵
● 網絡時間同步
● 支持繽特力無線耳機(通過繽特力APD-80 EHS線纜)
● 支持捷波朗無線耳機(通過方位EHS20線纜)
● 支持錄音(服務器錄音)
● 操作網址/活動URI
● UA CSTA
通話功能
● 撥出/接聽/拒接
● 靜音/取消靜音(麥克風)
● 通話保持/恢復
● 呼叫等待
● 對講功能
● 來電顯示
● 快速撥號
● 匿名呼叫
● 呼叫前轉(無條件/忙線/無應答)
● 呼叫轉移(出席/非出席)
● 通話通話/搶接(需配合服務器)
● 重撥
● 免打擾
● 自動應答
● 語音配合箱
● 六方會議
● 熱線
● 共享話機(熱桌)
語音規格
● 寬帶ADC / DAC 16KHz採樣
● 窄帶編碼: G.711a/u, G.723.1, G.726, G.729A/B, iLBC
● 寬帶編碼: G.722
● 全雙工免提通話,支持聲學回音消除(AEC)
● 語音活動檢測(VAD)/ 舒適背景噪聲生成(CNG)/ 背景噪聲檢測(BNE)/ 降噪 (NR)/ 自動增益控制 (AGC)
● 丟包補償 (Packet Loss Concealment)
● 動態自適應抖動緩存
● DTMF:帶內音頻(In-band),帶外 - DTMF 轉送(RFC2833)/SIPINFO
● VQM 語音品質監測
網路規格
● 10/100Mbps 以太網(橋接模式)
● IP 模式: IPv4/IPv6/IPv4&IPv6
● IP 獲取方式:靜態IP 設置 / DHCP / PPPoE
● 支持802.1x 網絡訪問權限認證
● 虛擬私有網(VPN): L2TP / OpenVPN
● 虛擬局域網(VLAN)
● 鏈路層發現協議(LLDP)
● 服務質量保障 (QoS)
● RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
相關協議
● SIP 2.0 over UDP/TCP/TLS
● RTP/RTCP/SRTP
● STUN
● DHCP
● LLDP
● PPPOE
● 802.1x
● L2TP
● OpenVPN
● SNTP
● FTP/TFTP
● HTTP/HTTPS
● TR-069
● IPv6
● AES128 & AES256
設定與管理
● 通過 FTP/TFTP/HTTP/HTTPS/DHCP OPT66/SIP PnP/TR-069 進行自動部署配置(Auto-Provisioning)
● 網頁管理介面
● 網頁報文摘取(Web-based Packet-dump)
● 設定檔匯出/匯入
● 電話本導入/導出
● 韌體升級
● 系統工作日誌(Syslog)
主機規格
● 主螢幕: 128x48 黑白點陣屏(帶背光)
● 鍵盤: 33個按鍵,包括
> 4個動態DSS定義鍵(Soft-Key)
> 9個功能鍵(保持/轉移/會議/免提/語音信息/耳機/重撥/電話本/狀態)
> 4個方向鍵
> 1個 OK 鍵
> 12 個標準電話數字鍵
> 3個聲音控制鍵,增大/減小/靜音(麥克風)
● 高清手柄(RJ9) x 1
● 標準 RJ9 手柄曲線 x 1
● 1.5M CAT5 網線 x 1
● 話機支架 x1
● 狀態指示燈 x1 (紅色)
● RJ9 接口 x 2: 手柄 x 1,耳機 x 1
● RJ45 接口 x 2: 網路 x 1,PC x 1 (網路橋接模式)
● 安全鎖孔 x 1
● DC 輸入: 5V/0.6A
● 功耗: 待機 0.8~1.29W,峰值 1.25~1.86W
● 工作溫度: 0℃-45℃
● 相對濕度: 10~95%
● 安裝方式:
> 桌面式
> 壁掛式(需另外購買掛牆配件)
● 顏色: 黑色
● 產品尺寸:
> 桌面式(角度): 169 x 201.1 x 177.4 mm
> 桌面式(角度2): 169 x 191.9 x 185.8 mm
> 壁掛式: 169 x 120.1 x 213.7 mm
● 包裝尺寸: 250 x 220 x 55 mm
● 外箱尺寸: 450 x 300 x 270 mm (10台裝)
● 淨重/箱:8.95 公斤(X301), 8.55 公斤(X301P)
● 毛重/箱: 9.76 公斤(X301), 9.26 公斤(X301P)
需要報價或選購建議?
購買資訊
發票說明
● 商品售價均含稅,並開立電子發票,寄送至訂單 Email。
● 公司採購請於訂單備註填寫「公司抬頭及統一編號」,以便開立含統編的電子發票。
填寫欄位如下圖所示:

保固說明
● 商品享一年保固。保固期間內,非人為因素造成的故障,提供免費維修或更換新品服務。
● 商品過保後仍可洽詢維修服務,費用另行報價。
售後服務
● 如有設定或安裝問題,可透過 LINE 聯繫我們,依設備與系統情況提供遠端設定協助及安裝指導。
● 基本設定通常可提供免費協助;如需進一步或較複雜的遠端設定服務,我們可依需求與案件複雜程度另行報價,確認報價後再安排。
退換貨服務
● 七日猶豫期並非試用期,請妥善保管商品、配件及包裝。適用範圍與退貨流程,請參閱「商品退換貨說明」。
● 收到商品如有瑕疵、缺件或寄錯,請提供訂單編號並聯繫我們,我們會協助確認後續處理方式。
付款方式
● 信用卡付款
● ATM/銀行轉帳
● LINE Pay
● 超商取貨付款
配送服務
● 超商純取貨/取貨付款(7-ELEVEN、全家、萊爾富)
● 宅配:新竹物流/台灣順豐速運/中華郵政
實際可用的付款、配送方式與運費,以結帳頁面顯示為準。

