Grandstream UCM6302A IP PBX 語音電話總機

歡迎詢價



商品介紹

Grandstream UCM6302A 為 IP PBX 語音電話總機;提供 500 位使用者容量;G.711 編碼下可達 75 路同時通話;搭配 2 個 RJ11 FXS 埠與 2 個 RJ11 FXO 埠。

主要特色

  • 500 位使用者容量
  • G.711 編碼下最高 75 路同時通話
  • G.711 編碼下最高 75 路 SRTP 加密同時通話
  • 2 個 RJ11 FXS 埠與 2 個 RJ11 FXO 埠
  • 最高 64 層多語 IVR 自動語音
  • 多組通話佇列與依服務人員技能、可用狀態及工作量運作的自動來電分配(ACD)
  • ZeroConfig 自動探索與部署 Grandstream IP 終端
UCM6302A interfacesUCM6302A mount-installUCM6302A mount-screwUCM6302A mount-anchorUCM6302A package

詳細規格

基本功能

  • 500 位使用者容量
  • G.711 編碼下最高 75 路同時通話
  • 通話轉接、來電轉送、響鈴群組與通話錄音
  • 語音信箱轉寄電子郵件與傳真轉寄電子郵件
  • Wave App 可於桌面、網頁及行動裝置使用

類比電話 FXS 埠

  • 2 個 RJ11 埠
  • 所有埠具備停電生命線功能

PSTN 外線 FXO 埠

  • 2 個 RJ11 埠
  • 所有埠具備停電生命線功能

網路介面

  • 三個自動適應 Gigabit 網路埠,可採交換、路由或雙模式,支援 PoE+ 供電

NAT 路由器

  • 路由器模式與交換器模式

周邊介面

  • 1 個 USB 2.0、1 個 USB 3.0、1 個 SD 記憶卡介面

LED 指示燈

  • 無

LCD 顯示器

  • 320x240 彩色觸控 LCD,提供快捷鍵與捲動列

重設開關

  • 長按恢復出廠設定,短按重新啟動

封包語音能力

  • 具備 NLP 的 LEC 封包語音協定單元、128ms 尾長電信等級線路迴音消除、動態抖動緩衝、Modem偵測與自動切換 G.711、NetEQ、FEC 2.0;音訊封包遺失達 50% 時仍具抖動耐受能力

語音與傳真編碼

  • Opus、G.711 A-law/U-law、G.722、G722.1、G722.1C、G.723.1 5.3K/6.3K、G.726-32、G.729A/B、iLBC、GSM;T.38

QoS

  • 第 2 層 QoS:802.1Q、802.1p;第 3 層 QoS:ToS、DiffServ、MPLS

API

  • 完整 API,可整合第三方平臺與應用程式

電話作業系統

  • 以 Asterisk 16 為基礎

DTMF 方式

  • In-band audio、RFC4733、SIP INFO

佈署協定與隨插即用

  • 使用 AES 加密 XML 組態檔大量部署;透過 ZeroConfig 自動探索與部署 Grandstream IP 終端(DHCP Option 66、multicast SIP SUBSCRIBE、mDNS),提供本地與遠端中繼間的 eventlist

網路通訊協定

  • TCP/UDP/IP、RTP/RTCP、ICMP、ARP、DNS、DDNS、DHCP、NTP、TFTP、SSH、HTTP/HTTPS、PPPoE、STUN、SRTP、TLS、LDAP、HDLC、HDLC-ETH、PPP、Frame Relay(待提供)、IPv6、OpenVPN®

斷線偵測方式

  • 忙線/壅塞/嘯叫音、極性反轉、Hook Flash 計時、迴路電流斷線

媒體加密

  • SRTP、TLS、HTTPS、SSH、802.1X

通用電源供應器

  • 輸入:100 ~ 240VAC、50/60Hz;輸出:DC 12V、1.5A

尺寸

  • 270mm(長)x 175mm(寬)x 36mm(高)

重量

  • 機身重量:725g;包裝重量:1221g

溫度與濕度

  • 工作:0 ~ 45ºC/32 - 113ºF,濕度 10 - 90%,無冷凝
  • 儲存:-10 ~ 60ºC/14 - 140ºF,濕度 10 - 90%,無冷凝

安裝方式

  • 壁掛與桌上型

多語言

  • Web 介面:英文、簡體中文、繁體中文、西班牙文、法文、葡萄牙文、德文、俄文、義大利文、波蘭文、捷克文、土耳其文
  • 可自訂 IVR/語音提示:英文、中文、英式英文、德文、西班牙文、希臘文、法文、義大利文、荷蘭文、波蘭文、葡萄牙文、俄文、瑞典文、土耳其文、希伯來文、阿拉伯文、Nederlands
  • 可自訂語言套件以支援其他語言

來電顯示

  • Bellcore/Telcordia、ETSI-FSK、ETSI-DTMF、SIN 227 – BT、NTT

極性反轉/Wink

  • 可於通話建立與結束時啟用或停用

客服中心

  • 多組可設定通話佇列、依服務人員技能/可用狀態/工作量運作的自動來電分配(ACD)、佇列等候語音

可自訂自動總機

  • 最高 64 層多語 IVR 互動式語音回應

最大通話容量

  • 使用者:500
  • 同時通話(G.711):75
  • SRTP 加密同時通話(G.711):75

最大會議容量

  • 會議室數量無上限,最多 5 間公共會議室同時運作;所有會議室合計最高 75 位同時參與者

Wave App

  • 免費;可用於桌面(Windows 10+、Mac OS 10+)、網頁(Firefox、Chrome)及行動裝置(Android、iOS),可加入 UCM 主持的會議、與其他使用者/解決方案通訊,並使用註冊於 UCM6300 Audio 系列 IP PBX 的 SIP 帳號撥打與接聽電話

通話功能

  • 通話駐留、來電轉送、通話轉接、來電等待、來電顯示、通話錄音、通話紀錄、鈴聲、IVR、保留音樂、通話路由、DID、DOD、DND、DISA、響鈴群組、同時響鈴、時段排程、PIN 群組、通話佇列、代接群組、廣播/對講、語音信箱、喚醒電話、SCA、BLF、語音信箱轉寄電子郵件、傳真轉寄電子郵件、快速撥號、回撥、姓名撥號、緊急電話、Follow me、黑名單/白名單、語音會議、eventlist、功能碼、忙線等候/通話完成、語音控制

韌體升級

  • 透過 Grandstream Device Management System(GDMS)零接觸雲端部署與管理系統,集中部署、管理、監控 Grandstream 產品並進行疑難排解

網際網路協定標準

  • RFC 3261、RFC 3262、RFC 3263、RFC 3264、RFC 3515、RFC 3311、RFC 4028、RFC 2976、RFC 3842、RFC 3892、RFC 3428、RFC 4733、RFC 4566、RFC 2617、RFC 3856、RFC 3711、RFC 5245、RFC 5389、RFC 5766、RFC 6347、RFC 6455、RFC 8860、RFC 4734、RFC 3665、RFC 3323、RFC 3550

符合標準

  • FCC:Part 15(CFR 47)Class B、Part 68
  • CE:EN 55032、EN 55035、EN 61000-3-2、EN 61000-3-3、EN 62368.1、ES 203 021、ITU-T K.21
  • IC:ICES-003、CS-03 Part I Issue 9
  • RCM:AS/NZS CISPR 32、AS/NZS 62368.1、AS/CA S002、AS/CA S003.1/.2
  • 電源供應器:UL 60950-1 或 UL 62368-1

需要報價或選購建議?

購買資訊

發票說明

● 商品售價均含稅,並開立電子發票,寄送至訂單 Email。
● 公司採購請於訂單備註填寫「公司抬頭及統一編號」,以便開立含統編的電子發票。

填寫欄位如下圖所示:

訂單備註欄位:請在留言給賣家填寫公司抬頭及統一編號

保固說明

● 商品享一年保固。保固期間內,非人為因素造成的故障,提供免費維修或更換新品服務。
● 商品過保後仍可洽詢維修服務,費用另行報價。

售後服務

● 如有設定或安裝問題,可透過 LINE 聯繫我們,依設備與系統情況提供遠端設定協助及安裝指導。
● 基本設定通常可提供免費協助;如需進一步或較複雜的遠端設定服務,我們可依需求與案件複雜程度另行報價,確認報價後再安排。

退換貨服務

● 七日猶豫期並非試用期,請妥善保管商品、配件及包裝。適用範圍與退貨流程,請參閱「商品退換貨說明」。
● 收到商品如有瑕疵、缺件或寄錯,請提供訂單編號並聯繫我們,我們會協助確認後續處理方式。

付款方式

● 信用卡付款
● ATM/銀行轉帳
● LINE Pay
● 超商取貨付款

配送服務

● 超商純取貨/取貨付款(7-ELEVEN、全家、萊爾富)
● 宅配:新竹物流/台灣順豐速運/中華郵政

實際可用的付款、配送方式與運費,以結帳頁面顯示為準。

您的購物車目前還是空的。
繼續購物